Support


Feedback Tips Polls and Surveys Feature Requests
Lesson learnt regarding new Scene 1.2 [Support] (1)
Maker API with Simulated Motion [Support] (8)
Z-Wave Repair Hangs [Support] (18)
Zwave repeater Inactive [Support] (19)
HSM audio alerts [Feature Requests] (3)
Fibaro 6 button keyfob [Feature Requests] (12)
RM Best Practices - should I use rules, triggers, or does it matter? ( 2 ) [Support] (21)
Actionable Notifications [Feature Requests] (10)
Motion Lighting Issue [Support] (12)
Mode Manager - Hub Update 1.1.6 [Feedback] (3)
Add http calls to rule machine [Feature Requests] (13)
Groups & Scenes Syncing [Support] (18)
Mode Manager Issue - CONFIRMED BUG - SOLUTION [Support] (9)
Occasional Issue with RM and CT100 Thermostat ( 2 ) [Support] (22)
GoControl Garage Door and ZWave Generic Garage Door Driver [Support] (6)
Color_map from user input [Feedback] (13)
RM: Anyway to have a delay between device commands? [Support] (10)
Zwave repeater error ( 2 ) [Support] (22)
Hampton Bay and Pico Remote Fan error [Support] (16)
Hub in VM [Feature Requests] (10)
HSM cancel arming [Support] (2)
Hub unresponsive again [Support] (5)
Can't link to Alexa - Unable to Link your Skill ( 2 ) [Support] (25)
Hub Not responding [Support] (9)
Life360 continued problem [Feedback] (17)
Google home support ( 2 3 ) [Feature Requests] (52)
Frustrating motion lighting debugging [Support] (11)
Removing a Z-Wave device from service to long term (i.e. only during Christmas) [Feedback] (10)
Lutron ramp rate? ( 2 3 ) [Support] (53)
Rule machine: contact sensor [Support] (14)