Support


Z-wave frustration [Support] (4)
Iris V2 keypad debug logs? [Support] (3)
Iris V1 Buttons, Contact Sensors & motions sensors keep loosing connection [Support] (14)
Label defaultValue [Feature Requests] (3)
Best device selection for momentary switch? [Support] (3)
Sql errors this morning [Support] (4)
Colour lights on Dashboard [Feature Requests] (3)
Activity Logging? [Support] (4)
Dare I ask. Scheduling a simple on/off for a switch [Support] (11)
Dashboard Fan Tile [Feature Requests] (19)
Iris Keypad v3 ( 2 3 4 5 6 7 ) [Support] (135)
Generic Zigbee Switch [Support] (14)
Does HE Alexa app work only in the US? [Support] (11)
Inconsistency with status on switches and dimmers [Feedback] (6)
Hub Message: Zigbee network is not online [Support] (15)
Allow rule status as dashboard items [Feature Requests] (2)
Problems controlling ecobee using dashboard [Support] (7)
Facebook auth broken? At least on community.hubitat.com? [Support] (1)
Need to extend zigbee range outside [Support] (8)
[Solved] Migrate Lutron Caseta to Pro Hub [Support] (4)
Difficulty Pairing Schlage BE469 Lock [Support] (20)
Dashboard Access via Reverse Proxy [Support] (9)
Red and Blue Colors Not the Same Settings [Support] (8)
Non-responsive device as a trigger / condition [Support] (4)
GE Jasco switches not responding to dashboard commands ( 2 ) [Support] (31)
Away from home, door open, can't arm system [Support] (19)
Weather switch [Support] (8)
Text notifications not working? ( 2 ) [Support] (23)
Orbit 12 station timer [Support] (5)
Cannot Log In- Wrong User Name [Support] (6)